Etiketler
Yazar: enngerek - Cevaplar: 9 - Görünümler: 1285
Plugin günceleme
Merhaba elimde bir plugin var  ve bu plugin güncel sürümle uyuşmuyor sanırım "Yüklemeye Çalıştığınız Bu Eklenti MyBB 1.8.6 Versiyonu ile Uyumlu Değildir." böyle bir uyarı alıyorum bu plugini nasıl güncel sürümle çalıştırabilirim? Sad

MyBBKursu.Com - MyBB Türkçe Destek Sitesi HAKKINDA

MyBB Destek Sitesi MyBB Hakkında Dersler, Eklenti, Plugin, Tema, Grafik Tasarım vb. meteryallere sitemizden ulaşabilirsiniz.

MyBBKursu.Com