Konuyu Değerlendir
  • 0 Oy - 0 Ortalama
  • 1
  • 2
  • 3
  • 4
  • 5
[1.6.x => 1.8.x] Eklenti yükledikten sonra hata alıyorum
#1
Alttaki hatayı aldım MyBB 1.8.7 sürümünü kullanıyorum

[Resim: 8YlOoV.jpg]
Alıntı
#2
merhaba,

öncelikle sürümünüzü en güncel sürüme yükseltiniz güvenliğiniz açısından ve eklentiler konusunda benim yayınladığım eklenti olmadığı için maalesef destek vermem söz konusu olamaz. Bu konuda acele etmemenizi belirttim.

iyi çalışmalar dilerim.
Alıntı


Foruma Git:


Bu konuyu görüntüleyen kullanıcı(lar): 1 Ziyaretçi